Bug 586035 - cman cannot be rebuilt with latest nss libraries
Summary: cman cannot be rebuilt with latest nss libraries
Status: CLOSED DUPLICATE of bug 587546
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: cman (Show other bugs)
(Show other bugs)
Version: 5.5
Hardware: All Linux
urgent
medium
Target Milestone: rc
: ---
Assignee: Christine Caulfield
QA Contact: Cluster QE
URL:
Whiteboard:
Keywords: ZStream
Depends On: 575157
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-26 16:55 UTC by Benjamin Kahn
Modified: 2016-04-26 16:29 UTC (History)
11 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-03 15:24:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Benjamin Kahn 2010-04-26 16:55:32 UTC
This bug has been copied from bug #575157 and has been proposed
to be backported to 5.4 z-stream (EUS).

Comment 3 Lon Hohberger 2010-05-03 15:24:45 UTC

*** This bug has been marked as a duplicate of bug 587546 ***


Note You need to log in before you can comment on or make changes to this bug.