Bug 5862 - parallel printer doesn't work after printer setup
parallel printer doesn't work after printer setup
Status: CLOSED DUPLICATE of bug 5680
Product: Red Hat Linux
Classification: Retired
Component: control-panel (Show other bugs)
6.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: johnsnom
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-10-12 00:32 EDT by tron
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-10-12 11:08:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description tron 1999-10-12 00:32:49 EDT
after setting up my parallel printer it didn't work. After
adding the module parport_pc to /etc/conf.modules everything
was fine.
Comment 1 Bill Nottingham 1999-10-12 11:08:59 EDT
*** This bug has been marked as a duplicate of 5680 ***

Note You need to log in before you can comment on or make changes to this bug.