This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 586250 - [abrt] crash in gnome-terminal-2.28.2-1.fc12: Process /usr/bin/gnome-terminal was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-terminal-2.28.2-1.fc12: Process /usr/bin/gnome-terminal...
Status: CLOSED DUPLICATE of bug 558252
Product: Fedora
Classification: Fedora
Component: gnome-terminal (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Behdad Esfahbod
Fedora Extras Quality Assurance
abrt_hash:0eca4674f4fd27320148a12e808...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-27 03:18 EDT by Manoj Kumar Suyal
Modified: 2010-05-25 04:34 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 04:34:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (7.68 KB, text/plain)
2010-04-27 03:19 EDT, Manoj Kumar Suyal
no flags Details

  None (edit)
Description Manoj Kumar Suyal 2010-04-27 03:18:59 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/gnome-terminal -x /bin/sh -c '\'/home/manoj/Documents/montu/montuu/Soft/cdroot/autorun\''
component: gnome-terminal
executable: /usr/bin/gnome-terminal
kernel: 2.6.32.11-99.fc12.i686
package: gnome-terminal-2.28.2-1.fc12
rating: 4
reason: Process /usr/bin/gnome-terminal was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Manoj Kumar Suyal 2010-04-27 03:19:02 EDT
Created attachment 409379 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 04:34:12 EDT

*** This bug has been marked as a duplicate of bug 558252 ***
Comment 3 Karel Klíč 2010-05-25 04:34:12 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #558252.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.