Bug 586383 - [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
[abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: Process /usr/libexe...
Status: CLOSED DUPLICATE of bug 541045
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2010-04-27 08:58 EDT by boucher.samuel.c
Modified: 2010-05-03 03:24 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-05-03 03:24:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (5.93 KB, text/plain)
2010-04-27 08:58 EDT, boucher.samuel.c
no flags Details

  None (edit)
Description boucher.samuel.c 2010-04-27 08:58:01 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
executable: /usr/libexec/mission-control-5
global_uuid: ffff383da141b6dc5261eb6fb532a99a8ac06cff
package: telepathy-mission-control-1:5.2.6-1.fc12
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

How to reproduce
Start empathy
Comment 1 boucher.samuel.c 2010-04-27 08:58:03 EDT
Created attachment 409467 [details]
File: backtrace
Comment 2 Peter Robinson 2010-05-03 03:24:05 EDT

*** This bug has been marked as a duplicate of bug 541045 ***

Note You need to log in before you can comment on or make changes to this bug.