Bug 586963 - [abrt] crash in evince-2.30.1-1.fc13: Process /usr/bin/evince was killed by signal 11 (SIGSEGV)
[abrt] crash in evince-2.30.1-1.fc13: Process /usr/bin/evince was killed by s...
Status: CLOSED DUPLICATE of bug 586343
Product: Fedora
Classification: Fedora
Component: evince (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Marek Kašík
Fedora Extras Quality Assurance
abrt_hash:2244670023c062c907bd039cc16...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-28 11:05 EDT by Stefan Lehmann
Modified: 2010-04-28 11:32 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-28 11:32:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (11.25 KB, text/plain)
2010-04-28 11:06 EDT, Stefan Lehmann
no flags Details

  None (edit)
Description Stefan Lehmann 2010-04-28 11:05:59 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: evince file:///tmp/1186912773.Rangliste%20BW%202007%20weib.pdf
comment: tried to open a pdf document
component: evince
executable: /usr/bin/evince
global_uuid: 2244670023c062c907bd039cc16454263e571810
kernel: 2.6.33.2-57.fc13.x86_64
package: evince-2.30.1-1.fc13
rating: 4
reason: Process /usr/bin/evince was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Stefan Lehmann 2010-04-28 11:06:01 EDT
Created attachment 409874 [details]
File: backtrace
Comment 2 Marek Kašík 2010-04-28 11:32:05 EDT

*** This bug has been marked as a duplicate of bug 586343 ***

Note You need to log in before you can comment on or make changes to this bug.