Bug 587046 - [abrt] crash in evince-2.30.1-1.fc13: Process /usr/bin/evince was killed by signal 11 (SIGSEGV)
[abrt] crash in evince-2.30.1-1.fc13: Process /usr/bin/evince was killed by s...
Status: CLOSED DUPLICATE of bug 586343
Product: Fedora
Classification: Fedora
Component: evince (Show other bugs)
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Marek Kašík
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2010-04-28 14:30 EDT by Adam Kovari
Modified: 2010-04-30 06:24 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-04-30 06:24:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (11.21 KB, text/plain)
2010-04-28 14:30 EDT, Adam Kovari
no flags Details

  None (edit)
Description Adam Kovari 2010-04-28 14:30:19 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: evince /home/adam/Dokumenty/IMA3_1.pdf
component: evince
executable: /usr/bin/evince
global_uuid: 2d39adfa92520101a2446c15de6e38330dcd5702
package: evince-2.30.1-1.fc13
rating: 4
reason: Process /usr/bin/evince was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Adam Kovari 2010-04-28 14:30:21 EDT
Created attachment 409933 [details]
File: backtrace
Comment 2 Marek Kašík 2010-04-30 06:24:35 EDT

*** This bug has been marked as a duplicate of bug 586343 ***

Note You need to log in before you can comment on or make changes to this bug.