Bug 587067 - [abrt] crash in NetworkManager-gnome-1:0.8.0-6.git20100408.fc12: Process /usr/bin/nm-connection-editor was killed by signal 11 (SIGSEGV)
[abrt] crash in NetworkManager-gnome-1:0.8.0-6.git20100408.fc12: Process /usr...
Status: CLOSED DUPLICATE of bug 585405
Product: Fedora
Classification: Fedora
Component: NetworkManager (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
abrt_hash:9a0c49c9c117b94731f0d0cba9d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-28 15:28 EDT by Ehud Kaldor
Modified: 2010-04-29 20:30 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-29 20:30:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (30.04 KB, text/plain)
2010-04-28 15:28 EDT, Ehud Kaldor
no flags Details

  None (edit)
Description Ehud Kaldor 2010-04-28 15:28:05 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nm-connection-editor
component: NetworkManager
executable: /usr/bin/nm-connection-editor
global_uuid: 9a0c49c9c117b94731f0d0cba9dc6c07d0dbabf2
kernel: 2.6.32.11-99.fc12.i686
package: NetworkManager-gnome-1:0.8.0-6.git20100408.fc12
rating: 4
reason: Process /usr/bin/nm-connection-editor was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Ehud Kaldor 2010-04-28 15:28:06 EDT
Created attachment 409947 [details]
File: backtrace
Comment 2 Dan Williams 2010-04-29 20:30:32 EDT

*** This bug has been marked as a duplicate of bug 585405 ***

Note You need to log in before you can comment on or make changes to this bug.