Bug 587076 - [abrt] crash in evince-2.30.1-1.fc13: Process /usr/bin/evince was killed by signal 11 (SIGSEGV)
[abrt] crash in evince-2.30.1-1.fc13: Process /usr/bin/evince was killed by s...
Status: CLOSED DUPLICATE of bug 586343
Product: Fedora
Classification: Fedora
Component: evince (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Marek Kašík
Fedora Extras Quality Assurance
abrt_hash:1593b7391dfd14f2a8a041f13aa...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-28 16:10 EDT by Steve
Modified: 2010-04-29 05:48 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-29 05:48:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (9.54 KB, text/plain)
2010-04-28 16:10 EDT, Steve
no flags Details

  None (edit)
Description Steve 2010-04-28 16:10:01 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: evince file:///tmp/Information%20zur%20Walpurgisnacht%2030.pdf
comment: i have no idea
component: evince
executable: /usr/bin/evince
global_uuid: 1593b7391dfd14f2a8a041f13aa1e080590f5092
kernel: 2.6.33.2-57.fc13.i686.PAE
package: evince-2.30.1-1.fc13
rating: 4
reason: Process /usr/bin/evince was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Steve 2010-04-28 16:10:03 EDT
Created attachment 409958 [details]
File: backtrace
Comment 2 Marek Kašík 2010-04-29 05:48:40 EDT

*** This bug has been marked as a duplicate of bug 586343 ***

Note You need to log in before you can comment on or make changes to this bug.