Bug 587195 - [abrt] crash in evince-2.30.1-1.fc13: Process /usr/bin/evince was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in evince-2.30.1-1.fc13: Process /usr/bin/evince was killed by s...
Keywords:
Status: CLOSED DUPLICATE of bug 586343
Alias: None
Product: Fedora
Classification: Fedora
Component: evince
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Marek Kašík
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:82678645d94eb789e10c1cf391d...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-29 10:19 UTC by Adam Kovari
Modified: 2010-04-29 10:30 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-04-29 10:30:36 UTC


Attachments (Terms of Use)
File: backtrace (11.22 KB, text/plain)
2010-04-29 10:19 UTC, Adam Kovari
no flags Details

Description Adam Kovari 2010-04-29 10:19:38 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: evince /home/adam/Plocha/projekt_reseni.pdf
component: evince
executable: /usr/bin/evince
global_uuid: 82678645d94eb789e10c1cf391d0490b0e2905b5
kernel: 2.6.33.2-57.fc13.x86_64
package: evince-2.30.1-1.fc13
rating: 4
reason: Process /usr/bin/evince was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Adam Kovari 2010-04-29 10:19:40 UTC
Created attachment 410060 [details]
File: backtrace

Comment 2 Marek Kašík 2010-04-29 10:30:36 UTC

*** This bug has been marked as a duplicate of bug 586343 ***


Note You need to log in before you can comment on or make changes to this bug.