Bug 587253 - [abrt] crash in pidgin-2.6.6-2.fc12: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.6.6-2.fc12: Process /usr/bin/pidgin was killed by si...
Status: CLOSED DUPLICATE of bug 592681
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
(Show other bugs)
Version: 12
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:f1fd249ee5e703c05c0eb678e0f...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-29 13:26 UTC by svk0
Modified: 2010-05-23 16:05 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-23 16:05:30 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (29.35 KB, text/plain)
2010-04-29 13:27 UTC, svk0
no flags Details

Description svk0 2010-04-29 13:26:55 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pidgin
component: pidgin
executable: /usr/bin/pidgin
global_uuid: f1fd249ee5e703c05c0eb678e0fccc9d85a46bd7
kernel: 2.6.32.11-99.fc12.x86_64
package: pidgin-2.6.6-2.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 svk0 2010-04-29 13:27:04 UTC
Created attachment 410108 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-05-23 16:05:30 UTC

*** This bug has been marked as a duplicate of bug 592681 ***


Note You need to log in before you can comment on or make changes to this bug.