Bug 587327 - [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: Process /usr/libexe...
Status: CLOSED DUPLICATE of bug 541045
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control   
(Show other bugs)
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:c8b39e7be6add45905a88d4d760...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-29 15:40 UTC by Vladimir
Modified: 2010-05-03 07:25 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-03 07:25:57 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (6.07 KB, text/plain)
2010-04-29 15:41 UTC, Vladimir
no flags Details

Description Vladimir 2010-04-29 15:40:58 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
executable: /usr/libexec/mission-control-5
global_uuid: c8b39e7be6add45905a88d4d760eae6c369009a7
kernel: 2.6.32.11-99.fc12.i686
package: telepathy-mission-control-1:5.2.6-1.fc12
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

How to reproduce
-----
1. i tried to create ICQ account
2.
3.

Comment 1 Vladimir 2010-04-29 15:41:00 UTC
Created attachment 410147 [details]
File: backtrace

Comment 2 Vladimir 2010-04-29 15:41:26 UTC
Package: telepathy-mission-control-1:5.2.6-1.fc12
Architecture: i686
OS Release: Fedora release 12 (Constantine)


How to reproduce
-----
1. i tried to create ICQ account
2.
3.

Comment 3 Vladimir 2010-04-29 15:41:48 UTC
Package: telepathy-mission-control-1:5.2.6-1.fc12
Architecture: i686
OS Release: Fedora release 12 (Constantine)


How to reproduce
-----
1. i tried to create ICQ account
2.
3.

Comment 4 Peter Robinson 2010-05-03 07:25:57 UTC

*** This bug has been marked as a duplicate of bug 541045 ***


Note You need to log in before you can comment on or make changes to this bug.