Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 587359 - [abrt] crash in pino-0.2.5-1.fc12: Process /usr/bin/pino was killed by signal 11 (SIGSEGV)
[abrt] crash in pino-0.2.5-1.fc12: Process /usr/bin/pino was killed by signal...
Status: CLOSED DUPLICATE of bug 587355
Product: Fedora
Classification: Fedora
Component: pino (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Filipe Rosset
Fedora Extras Quality Assurance
abrt_hash:cd01fbf738de732563c97c59bfb...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-29 13:28 EDT by John de Loos
Modified: 2010-06-04 12:50 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-04 12:50:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (47.91 KB, text/plain)
2010-04-29 13:28 EDT, John de Loos
no flags Details

  None (edit)
Description John de Loos 2010-04-29 13:28:18 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pino
component: pino
executable: /usr/bin/pino
global_uuid: cd01fbf738de732563c97c59bfb6b5213af84649
kernel: 2.6.32.11-99.fc12.i686
package: pino-0.2.5-1.fc12
rating: 4
reason: Process /usr/bin/pino was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 John de Loos 2010-04-29 13:28:21 EDT
Created attachment 410175 [details]
File: backtrace
Comment 2 Siddhesh Poyarekar 2010-05-17 07:09:04 EDT
This is probably a glib bug and the same as bug 547807.

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers
Comment 3 Chen Lei 2010-06-04 12:50:46 EDT

*** This bug has been marked as a duplicate of bug 587355 ***

Note You need to log in before you can comment on or make changes to this bug.