Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 587355 - [abrt] crash in pino-0.2.5-1.fc12: Process /usr/bin/pino was killed by signal 11 (SIGSEGV)
[abrt] crash in pino-0.2.5-1.fc12: Process /usr/bin/pino was killed by signal...
Status: CLOSED DUPLICATE of bug 606686
Product: Fedora
Classification: Fedora
Component: pino (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Filipe Rosset
Fedora Extras Quality Assurance
abrt_hash:608e5275e75de7434815b02b76f...
:
: 587359 587663 588068 589284 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-29 13:05 EDT by John de Loos
Modified: 2010-06-22 07:34 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-22 07:34:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (22.24 KB, text/plain)
2010-04-29 13:05 EDT, John de Loos
no flags Details

  None (edit)
Description John de Loos 2010-04-29 13:05:49 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pino
component: pino
executable: /usr/bin/pino
global_uuid: 608e5275e75de7434815b02b76f4341d7b6ac557
kernel: 2.6.32.11-99.fc12.i686
package: pino-0.2.5-1.fc12
rating: 4
reason: Process /usr/bin/pino was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 John de Loos 2010-04-29 13:05:51 EDT
Created attachment 410168 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 06:17:18 EDT
*** Bug 589284 has been marked as a duplicate of this bug. ***
Comment 3 Chen Lei 2010-06-04 12:50:46 EDT
*** Bug 587359 has been marked as a duplicate of this bug. ***
Comment 4 Chen Lei 2010-06-04 12:50:52 EDT
*** Bug 587663 has been marked as a duplicate of this bug. ***
Comment 5 Chen Lei 2010-06-04 12:50:56 EDT
*** Bug 588068 has been marked as a duplicate of this bug. ***
Comment 6 Chen Lei 2010-06-22 07:34:32 EDT

*** This bug has been marked as a duplicate of bug 606686 ***

Note You need to log in before you can comment on or make changes to this bug.