Bug 587407 - [abrt] crash in pino-0.2.6-1.fc13: Process /usr/bin/pino was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in pino-0.2.6-1.fc13: Process /usr/bin/pino was killed by signal...
Status: CLOSED DUPLICATE of bug 583969
Alias: None
Product: Fedora
Classification: Fedora
Component: pino   
(Show other bugs)
Version: 13
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Filipe Rosset
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:e0fbfed833d8913604185f43d15...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-29 20:13 UTC by Marcus Specht
Modified: 2010-06-04 16:49 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-04 16:49:09 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (27.92 KB, text/plain)
2010-04-29 20:13 UTC, Marcus Specht
no flags Details

Description Marcus Specht 2010-04-29 20:13:12 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pino
comment: crash while receiving data
component: pino
executable: /usr/bin/pino
global_uuid: e0fbfed833d8913604185f43d15998900fab6ef2
kernel: 2.6.33.3-71.fc13.i686.PAE
package: pino-0.2.6-1.fc13
rating: 4
reason: Process /usr/bin/pino was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1. crash while receiving data
2.
3.

Comment 1 Marcus Specht 2010-04-29 20:13:16 UTC
Created attachment 410220 [details]
File: backtrace

Comment 2 Chen Lei 2010-06-04 16:49:09 UTC

*** This bug has been marked as a duplicate of bug 583969 ***


Note You need to log in before you can comment on or make changes to this bug.