Bug 583969 - [abrt] crash in pino-0.2.6-1.fc13: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pino-0.2.6-1.fc13: Process /usr/bin/pino was killed by signal...
Keywords:
Status: CLOSED DUPLICATE of bug 583197
Alias: None
Product: Fedora
Classification: Fedora
Component: pino
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Filipe Rosset
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:81111377e93a9b7556c50f889a1...
: 587307 587407 587930 588586 591486 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-20 12:15 UTC by speamr18
Modified: 2010-06-04 16:51 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-06-04 16:51:27 UTC


Attachments (Terms of Use)
File: backtrace (3.66 KB, text/plain)
2010-04-20 12:15 UTC, speamr18
no flags Details

Description speamr18 2010-04-20 12:15:43 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pino
component: pino
executable: /usr/bin/pino
global_uuid: 81111377e93a9b7556c50f889a156d399871c006
kernel: 2.6.33.2-41.fc13.x86_64
package: pino-0.2.6-1.fc13
rating: 4
reason: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 speamr18 2010-04-20 12:15:45 UTC
Created attachment 407800 [details]
File: backtrace

Comment 2 Chen Lei 2010-06-04 16:48:45 UTC
*** Bug 587307 has been marked as a duplicate of this bug. ***

Comment 3 Chen Lei 2010-06-04 16:49:10 UTC
*** Bug 587407 has been marked as a duplicate of this bug. ***

Comment 4 Chen Lei 2010-06-04 16:49:15 UTC
*** Bug 587930 has been marked as a duplicate of this bug. ***

Comment 5 Chen Lei 2010-06-04 16:49:19 UTC
*** Bug 588586 has been marked as a duplicate of this bug. ***

Comment 6 Chen Lei 2010-06-04 16:49:55 UTC
*** Bug 591486 has been marked as a duplicate of this bug. ***

Comment 7 Chen Lei 2010-06-04 16:51:27 UTC

*** This bug has been marked as a duplicate of bug 583197 ***


Note You need to log in before you can comment on or make changes to this bug.