Bug 587673 - [abrt] crash in evince-2.30.1-1.fc13: Process /usr/bin/evince was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in evince-2.30.1-1.fc13: Process /usr/bin/evince was killed by s...
Status: CLOSED DUPLICATE of bug 586343
Alias: None
Product: Fedora
Classification: Fedora
Component: evince
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Marek Kašík
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:8d3edf60d23247a4ed0cb4782ab...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-30 14:19 UTC by Itamar Reis Peixoto
Modified: 2010-04-30 14:35 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-04-30 14:35:17 UTC


Attachments (Terms of Use)
File: backtrace (11.39 KB, text/plain)
2010-04-30 14:19 UTC, Itamar Reis Peixoto
no flags Details

Description Itamar Reis Peixoto 2010-04-30 14:19:28 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: evince file:///tmp/62_1.pdf
component: evince
executable: /usr/bin/evince
global_uuid: 8d3edf60d23247a4ed0cb4782ab624f502eef537
kernel: 2.6.33.2-57.fc13.x86_64
package: evince-2.30.1-1.fc13
rating: 4
reason: Process /usr/bin/evince was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Itamar Reis Peixoto 2010-04-30 14:19:31 UTC
Created attachment 410491 [details]
File: backtrace

Comment 2 Marek Kašík 2010-04-30 14:35:17 UTC

*** This bug has been marked as a duplicate of bug 586343 ***


Note You need to log in before you can comment on or make changes to this bug.