Bug 587965 - [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: Process /usr/libexe...
Keywords:
Status: CLOSED DUPLICATE of bug 541045
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:2f930e3abda5a3cbf86af82a5e0...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-01 20:10 UTC by David M.
Modified: 2010-05-03 07:26 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-03 07:26:17 UTC


Attachments (Terms of Use)
File: backtrace (7.95 KB, text/plain)
2010-05-01 20:10 UTC, David M.
no flags Details

Description David M. 2010-05-01 20:10:39 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
comment: Crash occured during epiphany setup.
component: telepathy-mission-control
executable: /usr/libexec/mission-control-5
global_uuid: 2f930e3abda5a3cbf86af82a5e0b81d6ead92f21
kernel: 2.6.32.11-99.fc12.x86_64.debug
package: telepathy-mission-control-1:5.2.6-1.fc12
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

How to reproduce
-----
1.  Tried to setup YahooIM client from Epiphany
2.
3.

Comment 1 David M. 2010-05-01 20:10:40 UTC
Created attachment 410728 [details]
File: backtrace

Comment 2 Peter Robinson 2010-05-03 07:26:17 UTC

*** This bug has been marked as a duplicate of bug 541045 ***


Note You need to log in before you can comment on or make changes to this bug.