Bug 58802 - http://www.sunpoint.net/~esKo__/anacdump.txt here is the file that was created
http://www.sunpoint.net/~esKo__/anacdump.txt here is the file that was created
Status: CLOSED DUPLICATE of bug 57864
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2002-01-24 15:58 EST by Into Kiviluoto
Modified: 2007-04-18 12:39 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-01-24 15:58:38 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Into Kiviluoto 2002-01-24 15:58:33 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.0; Windows 98; DigExt)

Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1.I try to install redhat linux

Additional info:
Comment 1 Jeremy Katz 2002-01-24 17:24:53 EST
This was fixed in the update disk released yesterday (see

*** This bug has been marked as a duplicate of 57864 ***

Note You need to log in before you can comment on or make changes to this bug.