Bug 588150 - [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
[abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: Process /usr/libexe...
Status: CLOSED DUPLICATE of bug 541045
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:5f95ad4c59db9dbc13ccfcc1b36...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-02 17:04 EDT by Alexander von Zuev
Modified: 2010-05-03 03:26 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-03 03:26:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (6.61 KB, text/plain)
2010-05-02 17:04 EDT, Alexander von Zuev
no flags Details

  None (edit)
Description Alexander von Zuev 2010-05-02 17:04:25 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
executable: /usr/libexec/mission-control-5
global_uuid: 5f95ad4c59db9dbc13ccfcc1b3671e4caa34b587
kernel: 2.6.32.11-99.fc12.i686.PAE
package: telepathy-mission-control-1:5.2.6-1.fc12
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Alexander von Zuev 2010-05-02 17:04:28 EDT
Created attachment 410859 [details]
File: backtrace
Comment 2 Peter Robinson 2010-05-03 03:26:24 EDT

*** This bug has been marked as a duplicate of bug 541045 ***

Note You need to log in before you can comment on or make changes to this bug.