Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 588155 - [abrt] crash in telepathy-sofiasip-0.6.2-1.fc13: Process /usr/libexec/telepathy-sofiasip was killed by signal 6 (SIGABRT)
[abrt] crash in telepathy-sofiasip-0.6.2-1.fc13: Process /usr/libexec/telepat...
Status: CLOSED DUPLICATE of bug 652421
Product: Fedora
Classification: Fedora
Component: telepathy-sofiasip (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Brian Pepple
Fedora Extras Quality Assurance
abrt_hash:859b7a2c86662d66f883d86b72f...
:
: 589401 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-02 17:35 EDT by Marcus Specht
Modified: 2010-11-11 16:35 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-11 16:35:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (8.32 KB, text/plain)
2010-05-02 17:35 EDT, Marcus Specht
no flags Details

  None (edit)
Description Marcus Specht 2010-05-02 17:35:44 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/telepathy-sofiasip
comment:  this happend while empathy was running
component: telepathy-sofiasip
executable: /usr/libexec/telepathy-sofiasip
global_uuid: 859b7a2c86662d66f883d86b72ffb9b27efe3b45
kernel: 2.6.33.3-78.fc13.i686.PAE
package: telepathy-sofiasip-0.6.2-1.fc13
rating: 4
reason: Process /usr/libexec/telepathy-sofiasip was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1. this happend while empathy was running
2.
3.
Comment 1 Marcus Specht 2010-05-02 17:35:46 EDT
Created attachment 410862 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 04:25:18 EDT
*** Bug 589401 has been marked as a duplicate of this bug. ***
Comment 3 Brian Pepple 2010-11-11 16:35:25 EST

*** This bug has been marked as a duplicate of bug 652421 ***

Note You need to log in before you can comment on or make changes to this bug.