Bug 588156 - [abrt] crash in ucview-0.31-1.fc12: Process /usr/bin/ucview was killed by signal 11 (SIGSEGV)
[abrt] crash in ucview-0.31-1.fc12: Process /usr/bin/ucview was killed by sig...
Status: CLOSED DUPLICATE of bug 532289
Product: Fedora
Classification: Fedora
Component: ucview (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Robert Scheck
Fedora Extras Quality Assurance
abrt_hash:71e9f3d2a241f016e97f0c551ba...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-02 17:37 EDT by Rabin
Modified: 2010-05-24 09:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-24 09:37:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (25.82 KB, text/plain)
2010-05-02 17:37 EDT, Rabin
no flags Details

  None (edit)
Description Rabin 2010-05-02 17:37:25 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: ucview
component: ucview
executable: /usr/bin/ucview
kernel: 2.6.32.10-90.fc12.i686.PAE
package: ucview-0.31-1.fc12
rating: 4
reason: Process /usr/bin/ucview was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Rabin 2010-05-02 17:37:40 EDT
Created attachment 410863 [details]
File: backtrace
Comment 2 Robert Scheck 2010-05-24 09:37:17 EDT

*** This bug has been marked as a duplicate of bug 532289 ***

Note You need to log in before you can comment on or make changes to this bug.