Bug 588329 - [abrt] crash in evince-2.30.1-1.fc13: Process /usr/bin/evince was killed by signal 11 (SIGSEGV)
[abrt] crash in evince-2.30.1-1.fc13: Process /usr/bin/evince was killed by s...
Status: CLOSED DUPLICATE of bug 586343
Product: Fedora
Classification: Fedora
Component: evince (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Marek Kašík
Fedora Extras Quality Assurance
abrt_hash:0f6ca3edaafba32b813f2b32d6a...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-03 09:40 EDT by z_killemall
Modified: 2010-05-03 10:10 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-03 10:10:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (12.20 KB, text/plain)
2010-05-03 09:40 EDT, z_killemall
no flags Details

  None (edit)
Description z_killemall 2010-05-03 09:40:37 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: evince file:///tmp/Main.pdf
component: evince
executable: /usr/bin/evince
global_uuid: 0f6ca3edaafba32b813f2b32d6af1b686024244e
kernel: 2.6.33.2-57.fc13.x86_64
package: evince-2.30.1-1.fc13
rating: 4
reason: Process /usr/bin/evince was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 z_killemall 2010-05-03 09:40:45 EDT
Created attachment 410996 [details]
File: backtrace
Comment 2 Marek Kašík 2010-05-03 10:10:23 EDT

*** This bug has been marked as a duplicate of bug 586343 ***

Note You need to log in before you can comment on or make changes to this bug.