Bug 588864 - [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: raise: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
[abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: raise: Process /usr...
Status: CLOSED DUPLICATE of bug 541045
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:152345ec46ede84b95d2d533035...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-04 14:21 EDT by Michael Vergallen
Modified: 2010-05-05 19:13 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-05 19:13:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Vergallen 2010-05-04 14:21:14 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
comment: Tried to connect to yahoo.com chat for the first time
component: telepathy-mission-control
crash_function: raise
executable: /usr/libexec/mission-control-5
global_uuid: 152345ec46ede84b95d2d5330354952b60f76dd3
kernel: 2.6.32.11-99.fc12.x86_64
package: telepathy-mission-control-1:5.2.6-1.fc12
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Peter Robinson 2010-05-05 19:13:29 EDT

*** This bug has been marked as a duplicate of bug 541045 ***

Note You need to log in before you can comment on or make changes to this bug.