Bug 589023 - [abrt] crash in NetworkManager-gnome-1:0.8.0-6.git20100408.fc12: Process /usr/bin/nm-applet was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in NetworkManager-gnome-1:0.8.0-6.git20100408.fc12: Process /usr...
Keywords:
Status: CLOSED DUPLICATE of bug 582428
Alias: None
Product: Fedora
Classification: Fedora
Component: NetworkManager
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Dan Williams
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:62e4b622a5352ff2d07b0c89b95...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-05 07:08 UTC by Pawel Borkowski
Modified: 2010-05-05 19:34 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-05 19:34:57 UTC


Attachments (Terms of Use)
File: backtrace (20.07 KB, text/plain)
2010-05-05 07:08 UTC, Pawel Borkowski
no flags Details

Description Pawel Borkowski 2010-05-05 07:08:27 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nm-applet --sm-disable
component: NetworkManager
executable: /usr/bin/nm-applet
global_uuid: 62e4b622a5352ff2d07b0c89b9571ea5e5f9a2b8
kernel: 2.6.32.11-99.fc12.i686
package: NetworkManager-gnome-1:0.8.0-6.git20100408.fc12
rating: 4
reason: Process /usr/bin/nm-applet was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 Pawel Borkowski 2010-05-05 07:08:30 UTC
Created attachment 411493 [details]
File: backtrace

Comment 2 Dan Williams 2010-05-05 19:34:57 UTC

*** This bug has been marked as a duplicate of bug 582428 ***


Note You need to log in before you can comment on or make changes to this bug.