Bug 589083 - [abrt] crash in mutter-2.29.1-1.fc13: raise: Process /usr/bin/mutter was killed by signal 6 (SIGABRT)
[abrt] crash in mutter-2.29.1-1.fc13: raise: Process /usr/bin/mutter was kill...
Status: CLOSED DUPLICATE of bug 579627
Product: Fedora
Classification: Fedora
Component: mutter (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:d9f02383fc4bdd05f56c64354b3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-05 07:10 EDT by rudi
Modified: 2010-05-23 17:57 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-23 17:57:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (12.99 KB, text/plain)
2010-05-05 07:10 EDT, rudi
no flags Details

  None (edit)
Description rudi 2010-05-05 07:10:06 EDT
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: mutter --mutter-plugins=libgnome-shell
component: mutter
crash_function: raise
executable: /usr/bin/mutter
global_uuid: d9f02383fc4bdd05f56c64354b3ffab4fa740156
kernel: 2.6.33.3-72.fc13.i686
package: mutter-2.29.1-1.fc13
rating: 4
reason: Process /usr/bin/mutter was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 rudi 2010-05-05 07:10:08 EDT
Created attachment 411543 [details]
File: backtrace
Comment 2 Peter Robinson 2010-05-23 17:57:24 EDT

*** This bug has been marked as a duplicate of bug 579627 ***

Note You need to log in before you can comment on or make changes to this bug.