Bug 58924 - System crashes when installing RH 7.2
Summary: System crashes when installing RH 7.2
Status: CLOSED DUPLICATE of bug 57864
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.2
Hardware: i386
OS: Linux
high
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-01-27 23:20 UTC by Need Real Name
Modified: 2007-03-27 03:51 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-01-27 23:22:01 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
text file submitted by RH 7.2 installer (29.91 KB, text/plain)
2002-01-27 23:21 UTC, Need Real Name
no flags Details

Description Need Real Name 2002-01-27 23:20:15 UTC
Description of Problem:
System crashes when installing RH 7.2

Version-Release number of selected component (if applicable):


How Reproducible:
Every time

Steps to Reproduce:
1. Select any install option (server)
2. RH remove all partitions on system
3. RH does partitioning automatic
4.Select LILO loader

Actual Results:
System crashes after the 96th file is installed on system

Expected Results:
Continued installation of OS on system

Additional Information:
Motherboard = IWILL XA100
CPU = AMD 350 Mhz
CD ROM drive = 52x
memory = 64 Mb DRAM
HD = Western Digital 6.4 Gb model # AC26400 - 00 RN

Comment 1 Need Real Name 2002-01-27 23:21:56 UTC
Created attachment 43716 [details]
text file submitted by RH 7.2 installer

Comment 2 Michael Fulbright 2002-01-28 17:02:06 UTC

*** This bug has been marked as a duplicate of 57864 ***


Note You need to log in before you can comment on or make changes to this bug.