Bug 589323 - [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: raise: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
[abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: raise: Process /usr...
Status: CLOSED DUPLICATE of bug 541045
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2010-05-05 16:29 EDT by ishan
Modified: 2010-05-05 19:13 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-05-05 19:13:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (8.06 KB, text/plain)
2010-05-05 16:29 EDT, ishan
no flags Details

  None (edit)
Description ishan 2010-05-05 16:29:11 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: raise
executable: /usr/libexec/mission-control-5
global_uuid: 0cfcf35317fb6d883aef54862168108e3cfcb0a6
package: telepathy-mission-control-1:5.2.6-1.fc12
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 ishan 2010-05-05 16:29:15 EDT
Created attachment 411729 [details]
File: backtrace
Comment 2 Peter Robinson 2010-05-05 19:13:16 EDT

*** This bug has been marked as a duplicate of bug 541045 ***

Note You need to log in before you can comment on or make changes to this bug.