Bug 590231 - SELinux is preventing /usr/libexec/gdm-session-worker "unlink" access on .dmrc.
SELinux is preventing /usr/libexec/gdm-session-worker "unlink" access on...
Status: CLOSED DUPLICATE of bug 590229
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Daniel Walsh
Fedora Extras Quality Assurance
setroubleshoot_trace_hash:7a798ffd51f...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-08 04:47 EDT by Misha Shnurapet
Modified: 2010-05-10 03:44 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-10 03:44:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Misha Shnurapet 2010-05-08 04:47:51 EDT
Hash String generated from  catchall,gdm-session-wor,xdm_t,user_home_dir_t,file,unlink
audit2allow suggests:
Comment 1 Miroslav Grepl 2010-05-10 03:44:51 EDT

*** This bug has been marked as a duplicate of bug 590229 ***

Note You need to log in before you can comment on or make changes to this bug.