Bug 590652 - [abrt] crash in glista-0.4-3.fc12: raise: Process /usr/bin/glista was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in glista-0.4-3.fc12: raise: Process /usr/bin/glista was killed ...
Status: CLOSED DUPLICATE of bug 577846
Alias: None
Product: Fedora
Classification: Fedora
Component: glista   
(Show other bugs)
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Christoph Wickert
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:ec85fa673ca44352ac517e38012...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-10 12:27 UTC by CMB
Modified: 2010-05-10 20:02 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-10 20:02:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (7.32 KB, text/plain)
2010-05-10 12:27 UTC, CMB
no flags Details

Description CMB 2010-05-10 12:27:37 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: glista
component: glista
crash_function: raise
executable: /usr/bin/glista
global_uuid: ec85fa673ca44352ac517e380121715ec9d781a9
kernel: 2.6.32.11-99.fc12.i686.PAE
package: glista-0.4-3.fc12
rating: 4
reason: Process /usr/bin/glista was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 CMB 2010-05-10 12:27:39 UTC
Created attachment 412816 [details]
File: backtrace

Comment 2 Christoph Wickert 2010-05-10 20:02:00 UTC

*** This bug has been marked as a duplicate of bug 577846 ***


Note You need to log in before you can comment on or make changes to this bug.