Bug 591373 - [abrt] crash in gnome-bluetooth-2.30.0-1.fc13: raise: Process /usr/bin/bluetooth-wizard was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-bluetooth-2.30.0-1.fc13: raise: Process /usr/bin/blueto...
Status: CLOSED DUPLICATE of bug 590666
Product: Fedora
Classification: Fedora
Component: gnome-bluetooth (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Bastien Nocera
Fedora Extras Quality Assurance
abrt_hash:4a18b07f9340851c717c52e1cd8...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-12 00:22 EDT by Florian van Oudgaarden
Modified: 2010-05-12 06:11 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-12 06:11:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (13.65 KB, text/plain)
2010-05-12 00:22 EDT, Florian van Oudgaarden
no flags Details

  None (edit)
Description Florian van Oudgaarden 2010-05-12 00:22:52 EDT
abrt 1.1.0 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: bluetooth-wizard
component: gnome-bluetooth
crash_function: raise
executable: /usr/bin/bluetooth-wizard
global_uuid: 4a18b07f9340851c717c52e1cd87736f19928c93
kernel: 2.6.33.3-85.fc13.x86_64
package: gnome-bluetooth-2.30.0-1.fc13
rating: 4
reason: Process /usr/bin/bluetooth-wizard was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Florian van Oudgaarden 2010-05-12 00:22:54 EDT
Created attachment 413318 [details]
File: backtrace
Comment 2 Bastien Nocera 2010-05-12 06:11:53 EDT

*** This bug has been marked as a duplicate of bug 590666 ***

Note You need to log in before you can comment on or make changes to this bug.