Bug 592101 - pls upgrade
pls upgrade
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: mldonkey (Show other bugs)
12
All Linux
low Severity medium
: ---
: ---
Assigned To: Peter Lemenkov
Fedora Extras Quality Assurance
:
: 594454 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-13 16:33 EDT by Informer
Modified: 2013-09-06 08:02 EDT (History)
3 users (show)

See Also:
Fixed In Version: mldonkey-3.0.2-1.el5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-21 08:58:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Informer 2010-05-13 16:33:02 EDT
pls upgrade package mldonkey to 3.0.2
http://sourceforge.net/projects/mldonkey/files/

thanks
Comment 1 Fedora Update System 2010-06-11 15:20:36 EDT
mldonkey-3.0.2-1.fc12 has been submitted as an update for Fedora 12.
http://admin.fedoraproject.org/updates/mldonkey-3.0.2-1.fc12
Comment 2 Fedora Update System 2010-06-11 15:20:41 EDT
mldonkey-3.0.2-1.fc11 has been submitted as an update for Fedora 11.
http://admin.fedoraproject.org/updates/mldonkey-3.0.2-1.fc11
Comment 3 Fedora Update System 2010-06-11 15:20:45 EDT
mldonkey-3.0.2-1.el5 has been submitted as an update for Fedora EPEL 5.
http://admin.fedoraproject.org/updates/mldonkey-3.0.2-1.el5
Comment 4 Fedora Update System 2010-06-11 15:20:50 EDT
mldonkey-3.0.2-1.fc13 has been submitted as an update for Fedora 13.
http://admin.fedoraproject.org/updates/mldonkey-3.0.2-1.fc13
Comment 5 Fedora Update System 2010-06-11 19:37:33 EDT
mldonkey-3.0.2-1.el5 has been pushed to the Fedora EPEL 5 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing update mldonkey'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/mldonkey-3.0.2-1.el5
Comment 6 Fedora Update System 2010-06-14 13:18:02 EDT
mldonkey-3.0.2-1.fc12 has been pushed to the Fedora 12 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing update mldonkey'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/mldonkey-3.0.2-1.fc12
Comment 7 Fedora Update System 2010-06-14 13:18:36 EDT
mldonkey-3.0.2-1.fc13 has been pushed to the Fedora 13 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing update mldonkey'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/mldonkey-3.0.2-1.fc13
Comment 8 Fedora Update System 2010-06-14 13:29:46 EDT
mldonkey-3.0.2-1.fc11 has been pushed to the Fedora 11 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing update mldonkey'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/mldonkey-3.0.2-1.fc11
Comment 9 Fedora Update System 2010-06-21 08:58:00 EDT
mldonkey-3.0.2-1.fc12 has been pushed to the Fedora 12 stable repository.  If problems still persist, please make note of it in this bug report.
Comment 10 Fedora Update System 2010-06-21 09:03:48 EDT
mldonkey-3.0.2-1.fc11 has been pushed to the Fedora 11 stable repository.  If problems still persist, please make note of it in this bug report.
Comment 11 Fedora Update System 2010-06-21 09:14:08 EDT
mldonkey-3.0.2-1.fc13 has been pushed to the Fedora 13 stable repository.  If problems still persist, please make note of it in this bug report.
Comment 12 Fedora Update System 2010-06-30 10:26:17 EDT
mldonkey-3.0.2-1.el5 has been pushed to the Fedora EPEL 5 stable repository.  If problems still persist, please make note of it in this bug report.
Comment 13 Informer 2010-08-09 14:02:27 EDT
do i need to close this thread, since it's an old one?
Comment 14 Peter Lemenkov 2013-09-06 08:02:27 EDT
*** Bug 594454 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.