Bug 592503 - [abrt] crash in mutter-2.28.0-2.fc12: meta_compositor_process_event: Process /usr/bin/mutter was killed by signal 11 (SIGSEGV)
[abrt] crash in mutter-2.28.0-2.fc12: meta_compositor_process_event: Process ...
Status: CLOSED DUPLICATE of bug 589916
Product: Fedora
Classification: Fedora
Component: mutter (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:3cd3973b69b9a465e5b1eb054d9...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-14 21:57 EDT by Cássio Magno
Modified: 2010-05-23 18:05 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-23 18:05:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (34.30 KB, text/plain)
2010-05-14 21:57 EDT, Cássio Magno
no flags Details

  None (edit)
Description Cássio Magno 2010-05-14 21:57:10 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: mutter --mutter-plugins=libgnome-shell --replace
component: mutter
crash_function: meta_compositor_process_event
executable: /usr/bin/mutter
global_uuid: 3cd3973b69b9a465e5b1eb054d9054660711e6c9
kernel: 2.6.32.11-99.fc12.i686.PAE
package: mutter-2.28.0-2.fc12
rating: 4
reason: Process /usr/bin/mutter was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Cássio Magno 2010-05-14 21:57:33 EDT
Created attachment 414199 [details]
File: backtrace
Comment 2 Peter Robinson 2010-05-23 18:05:00 EDT

*** This bug has been marked as a duplicate of bug 589916 ***

Note You need to log in before you can comment on or make changes to this bug.