Bug 593058 - [abrt] crash in pidgin-2.6.6-2.fc12: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
[abrt] crash in pidgin-2.6.6-2.fc12: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 593351
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
abrt_hash:d618154c3ac85465a662ac6008f...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-17 14:08 EDT by Ehud Kaldor
Modified: 2010-05-23 11:55 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-23 11:55:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (32.47 KB, text/plain)
2010-05-17 14:09 EDT, Ehud Kaldor
no flags Details

  None (edit)
Description Ehud Kaldor 2010-05-17 14:08:58 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: d618154c3ac85465a662ac6008f6ec61b956a97b
kernel: 2.6.32.11-99.fc12.i686
package: pidgin-2.6.6-2.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Ehud Kaldor 2010-05-17 14:09:00 EDT
Created attachment 414630 [details]
File: backtrace
Comment 2 Stu Tomlinson 2010-05-23 11:55:09 EDT

*** This bug has been marked as a duplicate of bug 593351 ***

Note You need to log in before you can comment on or make changes to this bug.