Bug 593601 - [abrt] crash in pidgin-2.7.0-1.fc12: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.7.0-1.fc12: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 593351
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin   
(Show other bugs)
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:9a9a30a6edf69b2139ada20af9c...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-19 09:37 UTC by Maciek
Modified: 2010-05-23 15:56 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-23 15:56:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (27.77 KB, text/plain)
2010-05-19 09:37 UTC, Maciek
no flags Details

Description Maciek 2010-05-19 09:37:12 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: 9a9a30a6edf69b2139ada20af9c2feaecf38d53a
kernel: 2.6.30.9-96.fc11.i586
package: pidgin-2.7.0-1.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

How to reproduce
-----
1. Sleep machine
2. Wake up machine

Comment 1 Maciek 2010-05-19 09:37:15 UTC
Created attachment 415067 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-05-23 15:56:46 UTC

*** This bug has been marked as a duplicate of bug 593351 ***


Note You need to log in before you can comment on or make changes to this bug.