Bug 593978 - NoSectionError(section)
Summary: NoSectionError(section)
Keywords:
Status: CLOSED DUPLICATE of bug 592485
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: report
Version: 6.0
Hardware: All
OS: Linux
low
high
Target Milestone: rc
: ---
Assignee: Gavin Romig-Koch
QA Contact: qe-baseos-daemons
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-20 08:37 UTC by Qian Cai
Modified: 2010-05-20 13:39 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-20 13:38:57 UTC
Target Upstream Version:


Attachments (Terms of Use)
screenshot (340.26 KB, image/jpeg)
2010-05-20 08:37 UTC, Qian Cai
no flags Details

Description Qian Cai 2010-05-20 08:37:16 UTC
Created attachment 415347 [details]
screenshot

Description of problem:
Installation failed on Compaq nx6125 with the latest tree.

Version-Release number of selected component (if applicable):
RHEL6.0-20100519.n.1 i386

How reproducible:
always

Comment 1 David Cantrell 2010-05-20 13:38:57 UTC

*** This bug has been marked as a duplicate of bug 592485 ***


Note You need to log in before you can comment on or make changes to this bug.