Bug 594483 - [abrt] crash in pidgin-2.6.6-2.fc12: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
[abrt] crash in pidgin-2.6.6-2.fc12: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 593351
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
abrt_hash:28e0f87d4d575c22193cb23a7b5...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-20 15:39 EDT by lukas vrabec
Modified: 2010-05-23 11:57 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-23 11:57:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (31.39 KB, text/plain)
2010-05-20 15:39 EDT, lukas vrabec
no flags Details

  None (edit)
Description lukas vrabec 2010-05-20 15:39:45 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/pidgin --session 10fdf7c2d7000127332597600000021820017 --display :0.0
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: 28e0f87d4d575c22193cb23a7b5c2d097d60e9ab
kernel: 2.6.32.12-115.fc12.i686.PAE
package: pidgin-2.6.6-2.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 lukas vrabec 2010-05-20 15:39:49 EDT
Created attachment 415497 [details]
File: backtrace
Comment 2 Stu Tomlinson 2010-05-23 11:57:26 EDT

*** This bug has been marked as a duplicate of bug 593351 ***

Note You need to log in before you can comment on or make changes to this bug.