Bug 594627 - [abrt] crash in pidgin-2.6.6-2.fc12: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.6.6-2.fc12: raise: Process /usr/bin/pidgin was kille...
Keywords:
Status: CLOSED DUPLICATE of bug 593351
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:2ab624ee691c99fe11322b662fa...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-21 08:15 UTC by Robbin
Modified: 2010-05-23 15:58 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-23 15:58:05 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (38.10 KB, text/plain)
2010-05-21 08:15 UTC, Robbin
no flags Details

Description Robbin 2010-05-21 08:15:47 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pidgin --session 109ddaaf2d0e6f62f127425739619007400000020550035 --display :0.0
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: 2ab624ee691c99fe11322b662fa6eba81453695d
kernel: 2.6.31.12-174.2.22.fc12.x86_64
package: pidgin-2.6.6-2.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 Robbin 2010-05-21 08:15:52 UTC
Created attachment 415603 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-05-23 15:58:05 UTC

*** This bug has been marked as a duplicate of bug 593351 ***


Note You need to log in before you can comment on or make changes to this bug.