Bug 595045 - [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: raise: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: raise: Process /usr...
Keywords:
Status: CLOSED DUPLICATE of bug 541045
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:17f76cb08cde6f15ba26117b437...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-23 03:42 UTC by GS
Modified: 2010-05-23 21:13 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-23 21:13:16 UTC


Attachments (Terms of Use)
File: backtrace (7.94 KB, text/plain)
2010-05-23 03:42 UTC, GS
no flags Details

Description GS 2010-05-23 03:42:51 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: raise
executable: /usr/libexec/mission-control-5
global_uuid: 17f76cb08cde6f15ba26117b437bcdc73bcc8202
kernel: 2.6.32.12-115.fc12.x86_64
package: telepathy-mission-control-1:5.2.6-1.fc12
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

How to reproduce
-----
1.Opened up Empathy
2.Added AOL Account
3.Clicked connect and it errored

Comment 1 GS 2010-05-23 03:42:53 UTC
Created attachment 415913 [details]
File: backtrace

Comment 2 Peter Robinson 2010-05-23 21:13:16 UTC

*** This bug has been marked as a duplicate of bug 541045 ***


Note You need to log in before you can comment on or make changes to this bug.