Bug 595611 - [abrt] crash in pidgin-2.7.0-2.fc12: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.7.0-2.fc12: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 593351
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
(Show other bugs)
Version: 12
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:af7baad8f63b5ac7ccfbf9992d9...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-25 07:50 UTC by Robbin
Modified: 2010-05-25 11:45 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 11:45:29 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (36.60 KB, text/plain)
2010-05-25 07:50 UTC, Robbin
no flags Details

Description Robbin 2010-05-25 07:50:32 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: af7baad8f63b5ac7ccfbf9992d9305dd22a4c522
kernel: 2.6.31.12-174.2.22.fc12.x86_64
package: pidgin-2.7.0-2.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 Robbin 2010-05-25 07:50:34 UTC
Created attachment 416292 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-05-25 11:45:29 UTC

*** This bug has been marked as a duplicate of bug 593351 ***


Note You need to log in before you can comment on or make changes to this bug.