Bug 595616 - [abrt] crash in pidgin-2.7.0-2.fc12: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.7.0-2.fc12: raise: Process /usr/bin/pidgin was kille...
Keywords:
Status: CLOSED DUPLICATE of bug 593351
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:50fa4bfa53f8b47be93fd506d9d...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-25 08:02 UTC by jackonweb
Modified: 2010-05-25 11:45 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-25 11:45:44 UTC


Attachments (Terms of Use)
File: backtrace (28.41 KB, text/plain)
2010-05-25 08:02 UTC, jackonweb
no flags Details

Description jackonweb 2010-05-25 08:02:55 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: 50fa4bfa53f8b47be93fd506d9d0555dc76018d2
kernel: 2.6.32.12-115.fc12.i686
package: pidgin-2.7.0-2.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 jackonweb 2010-05-25 08:02:58 UTC
Created attachment 416296 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-05-25 11:45:44 UTC

*** This bug has been marked as a duplicate of bug 593351 ***


Note You need to log in before you can comment on or make changes to this bug.