Bug 595779 - [abrt] crash in pidgin-2.7.0-2.fc12: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.7.0-2.fc12: raise: Process /usr/bin/pidgin was kille...
Keywords:
Status: CLOSED DUPLICATE of bug 593351
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:cb6625844cffbe7e7e0a042dedc...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-25 15:28 UTC by Thomas Cameron
Modified: 2010-05-25 16:50 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-25 16:50:11 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (32.98 KB, text/plain)
2010-05-25 15:28 UTC, Thomas Cameron
no flags Details

Description Thomas Cameron 2010-05-25 15:28:25 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pidgin
comment: No reproducer.  Just sitting idle in IRC
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: cb6625844cffbe7e7e0a042dedc8fadbf7c0a600
kernel: 2.6.32.12-115.fc12.x86_64
package: pidgin-2.7.0-2.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

How to reproduce
-----
1.No reproducer.  Just sitting idle in IRC
2.
3.

Comment 1 Thomas Cameron 2010-05-25 15:28:27 UTC
Created attachment 416439 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-05-25 16:50:11 UTC

*** This bug has been marked as a duplicate of bug 593351 ***


Note You need to log in before you can comment on or make changes to this bug.