Bug 596873 - [abrt] crash in lxpanel-0.5.5-3.fc13: flash_window_timeout: Process /usr/bin/lxpanel was killed by signal 11 (SIGSEGV)
[abrt] crash in lxpanel-0.5.5-3.fc13: flash_window_timeout: Process /usr/bin/...
Status: CLOSED DUPLICATE of bug 587430
Product: Fedora
Classification: Fedora
Component: lxpanel (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Christoph Wickert
Fedora Extras Quality Assurance
abrt_hash:f312f7ef2ad2540dae060c31f1a...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-27 12:59 EDT by Terry Wallwork
Modified: 2010-05-27 13:07 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-27 13:07:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (6.98 KB, text/plain)
2010-05-27 12:59 EDT, Terry Wallwork
no flags Details

  None (edit)
Description Terry Wallwork 2010-05-27 12:59:49 EDT
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: lxpanel --profile LXDE
comment: Closed an application got another crash
component: lxpanel
crash_function: flash_window_timeout
executable: /usr/bin/lxpanel
global_uuid: f312f7ef2ad2540dae060c31f1aacd6a35f4c8be
kernel: 2.6.33.4-95.fc13.i686
package: lxpanel-0.5.5-3.fc13
rating: 4
reason: Process /usr/bin/lxpanel was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Terry Wallwork 2010-05-27 12:59:51 EDT
Created attachment 417309 [details]
File: backtrace
Comment 2 Christoph Wickert 2010-05-27 13:07:24 EDT

*** This bug has been marked as a duplicate of bug 587430 ***

Note You need to log in before you can comment on or make changes to this bug.