Bug 596935 - [abrt] crash in pidgin-2.7.0-2.fc12: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
[abrt] crash in pidgin-2.7.0-2.fc12: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 593351
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
abrt_hash:4f8d30dc2f074c998358fd048cf...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-27 15:14 EDT by Chunnayya Munnayya
Modified: 2010-05-27 16:35 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-27 16:35:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (32.51 KB, text/plain)
2010-05-27 15:14 EDT, Chunnayya Munnayya
no flags Details

  None (edit)
Description Chunnayya Munnayya 2010-05-27 15:14:11 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: 4f8d30dc2f074c998358fd048cf8fa82a5dd48e7
kernel: 2.6.32.12-115.fc12.i686.PAE
package: pidgin-2.7.0-2.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

How to reproduce
-----
1. was using yahoo im 
2.
3.
Comment 1 Chunnayya Munnayya 2010-05-27 15:14:13 EDT
Created attachment 417350 [details]
File: backtrace
Comment 2 Stu Tomlinson 2010-05-27 16:35:42 EDT

*** This bug has been marked as a duplicate of bug 593351 ***

Note You need to log in before you can comment on or make changes to this bug.