Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 597078 - [abrt] crash in telepathy-mission-control-1:5.4.0-1.fc13: _mcd_build_error_string: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-mission-control-1:5.4.0-1.fc13: _mcd_build_error_st...
Status: CLOSED DUPLICATE of bug 591613
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:274bb0379436e9c4959756a253e...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-28 01:09 EDT by Luis Medina
Modified: 2010-05-28 12:09 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-28 12:09:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.58 KB, text/plain)
2010-05-28 01:09 EDT, Luis Medina
no flags Details

  None (edit)
Description Luis Medina 2010-05-28 01:09:17 EDT
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: _mcd_build_error_string
executable: /usr/libexec/mission-control-5
global_uuid: 274bb0379436e9c4959756a253e36e8d59223b19
kernel: 2.6.33.4-95.fc13.i686.PAE
package: telepathy-mission-control-1:5.4.0-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Luis Medina 2010-05-28 01:09:18 EDT
Created attachment 417472 [details]
File: backtrace
Comment 2 Peter Robinson 2010-05-28 12:09:50 EDT

*** This bug has been marked as a duplicate of bug 591613 ***

Note You need to log in before you can comment on or make changes to this bug.