Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 597365 - [abrt] crash in pidgin-2.7.0-2.fc13: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
[abrt] crash in pidgin-2.7.0-2.fc13: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 593351
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
abrt_hash:c8444c97412f3b99b9c3461fd5b...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-28 14:14 EDT by Martin Weiss
Modified: 2010-05-28 14:58 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-28 14:58:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (38.20 KB, text/plain)
2010-05-28 14:14 EDT, Martin Weiss
no flags Details

  None (edit)
Description Martin Weiss 2010-05-28 14:14:55 EDT
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: c8444c97412f3b99b9c3461fd5be0d7cc72cb83f
kernel: 2.6.33.4-95.fc13.i686.PAE
package: pidgin-2.7.0-2.fc13
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Martin Weiss 2010-05-28 14:14:58 EDT
Created attachment 417713 [details]
File: backtrace
Comment 2 Stu Tomlinson 2010-05-28 14:58:50 EDT

*** This bug has been marked as a duplicate of bug 593351 ***

Note You need to log in before you can comment on or make changes to this bug.