Bug 597405 - [abrt] crash in pidgin-2.7.0-2.fc13: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.7.0-2.fc13: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 593351
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin   
(Show other bugs)
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:98d95758649e1b3e347a9a0b107...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-28 20:38 UTC by Gerard Pradas
Modified: 2010-05-28 20:59 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-28 20:59:56 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (30.88 KB, text/plain)
2010-05-28 20:38 UTC, Gerard Pradas
no flags Details

Description Gerard Pradas 2010-05-28 20:38:36 UTC
abrt 1.1.0 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: 98d95758649e1b3e347a9a0b107e42747148ecbe
kernel: 2.6.33.4-95.fc13.x86_64
package: pidgin-2.7.0-2.fc13
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Gerard Pradas 2010-05-28 20:38:39 UTC
Created attachment 417740 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-05-28 20:59:56 UTC

*** This bug has been marked as a duplicate of bug 593351 ***


Note You need to log in before you can comment on or make changes to this bug.