Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 597844 - [abrt] crash in pino-0.2.8-1.fc13: raise: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
[abrt] crash in pino-0.2.8-1.fc13: raise: Process /usr/bin/pino was killed by...
Status: CLOSED DUPLICATE of bug 583197
Product: Fedora
Classification: Fedora
Component: pino (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Filipe Rosset
Fedora Extras Quality Assurance
abrt_hash:e67fcc84b01e63e5cc7c512476c...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-30 13:53 EDT by boucher.samuel.c
Modified: 2010-06-22 05:31 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-22 05:31:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (59.41 KB, text/plain)
2010-05-30 13:53 EDT, boucher.samuel.c
no flags Details

  None (edit)
Description boucher.samuel.c 2010-05-30 13:53:48 EDT
abrt 1.1.0 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pino
component: pino
crash_function: raise
executable: /usr/bin/pino
global_uuid: e67fcc84b01e63e5cc7c512476cb7f5079540817
kernel: 2.6.33.4-95.fc13.x86_64
package: pino-0.2.8-1.fc13
rating: 4
reason: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 boucher.samuel.c 2010-05-30 13:53:51 EDT
Created attachment 418077 [details]
File: backtrace
Comment 2 Michal Schmidt 2010-06-22 05:31:55 EDT

*** This bug has been marked as a duplicate of bug 583197 ***

Note You need to log in before you can comment on or make changes to this bug.