Bug 597890 - [abrt] crash in pidgin-2.7.0-2.fc12: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
[abrt] crash in pidgin-2.7.0-2.fc12: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 593351
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
abrt_hash:cc12614b53b5153ec319dc0b432...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-30 18:09 EDT by Brent R Brian
Modified: 2010-05-30 20:58 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-30 20:58:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (33.97 KB, text/plain)
2010-05-30 18:09 EDT, Brent R Brian
no flags Details

  None (edit)
Description Brent R Brian 2010-05-30 18:09:36 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pidgin
comment: Just using it (idling, actually)
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: cc12614b53b5153ec319dc0b432dd22840174c13
kernel: 2.6.32.12-115.fc12.i686.PAE
package: pidgin-2.7.0-2.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
How to reproduce: May be facebook infection trying to get through ...
Comment 1 Brent R Brian 2010-05-30 18:09:38 EDT
Created attachment 418111 [details]
File: backtrace
Comment 2 Stu Tomlinson 2010-05-30 20:58:09 EDT

*** This bug has been marked as a duplicate of bug 593351 ***

Note You need to log in before you can comment on or make changes to this bug.