Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 598224 - [abrt] crash in telepathy-mission-control-1:5.4.2-1.fc12: raise: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
[abrt] crash in telepathy-mission-control-1:5.4.2-1.fc12: raise: Process /usr...
Status: CLOSED DUPLICATE of bug 598595
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:f974459818349de9d66c79dc1d3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-31 16:09 EDT by dbrenner
Modified: 2010-06-21 19:57 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-21 19:57:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (6.11 KB, text/plain)
2010-05-31 16:09 EDT, dbrenner
no flags Details

  None (edit)
Description dbrenner 2010-05-31 16:09:45 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: raise
executable: /usr/libexec/mission-control-5
global_uuid: f974459818349de9d66c79dc1d38edb47c1da687
kernel: 2.6.32.12-115.fc12.i686
package: telepathy-mission-control-1:5.4.2-1.fc12
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

How to reproduce
-----
1.Start Empathy
2.Select Add AIM account. Supply screen name and password.
3.Click connect.
Comment 1 dbrenner 2010-05-31 16:09:46 EDT
Created attachment 418384 [details]
File: backtrace
Comment 2 Peter Robinson 2010-06-21 19:57:04 EDT

*** This bug has been marked as a duplicate of bug 598595 ***

Note You need to log in before you can comment on or make changes to this bug.