Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 598228 - [abrt] crash in ekiga-3.2.6-2.fc13: std::_Rb_tree_increment: Process /usr/bin/ekiga was killed by signal 11 (SIGSEGV)
[abrt] crash in ekiga-3.2.6-2.fc13: std::_Rb_tree_increment: Process /usr/bin...
Status: CLOSED DUPLICATE of bug 539541
Product: Fedora
Classification: Fedora
Component: ekiga (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:602dc0e431a99b1e49420ed46c3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-31 16:37 EDT by Fabrício
Modified: 2010-05-31 16:46 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-31 16:46:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (49.03 KB, text/plain)
2010-05-31 16:37 EDT, Fabrício
no flags Details

  None (edit)
Description Fabrício 2010-05-31 16:37:14 EDT
abrt 1.1.0 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: ekiga
component: ekiga
crash_function: std::_Rb_tree_increment
executable: /usr/bin/ekiga
global_uuid: 602dc0e431a99b1e49420ed46c359b47017e3a8b
kernel: 2.6.33.4-95.fc13.x86_64
package: ekiga-3.2.6-2.fc13
rating: 4
reason: Process /usr/bin/ekiga was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Fabrício 2010-05-31 16:37:17 EDT
Created attachment 418387 [details]
File: backtrace
Comment 2 Peter Robinson 2010-05-31 16:46:56 EDT

*** This bug has been marked as a duplicate of bug 539541 ***

Note You need to log in before you can comment on or make changes to this bug.